登录

【漏洞预警】Mysql代码执行漏洞,可本地提权(含exp,9/14 09点更新)

【漏洞预警】Mysql代码执行漏洞,可本地提权(含exp,9/14 09点更新)
Mysql (5.7, 5.6, 和 5.5版本)的所有默认安装配置,包括最新的版本,攻击者可以远程和本地利用该漏洞。该漏洞需要认证访问MYSQL数据库(通过网络连接或者像phpMyAdmin的web接口),以及通过SQL注入利用。攻击者成功利用该漏洞可以以ROOT权限执行代码,完全控制服务器。 利用条件:首先你要有一个Mysql低权限用户,仅需有FIl……继续阅读 »

0x0 1年前 (2016-09-14) 449浏览 1评论 7个赞